Station-Drivers - Windows 7 débit internet faible / Soucis d'affichage - COM_KUNENA_PAGES 2 - STATION-DRIVERS
Welcome, Guest
Username: Password: Remember me
  • COM_KUNENA_PAGE
  • 1
  • 2
  • 3

TOPIC:

Windows 7 débit internet faible / Soucis d'affichage 1 month 2 weeks ago #4276

Si tu parle de ta Radio, cela est du aussi au bridage des ports (trop de tirage sur le Réseau SFR) consulte le Forum SFR pour voir si d'autres personnes sont impactés aussi.:unsure:
- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

COM_KUNENA_LOGIN_PLEASE

Windows 7 débit internet faible / Soucis d'affichage 1 month 2 weeks ago #4277

- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

COM_KUNENA_LOGIN_PLEASE

Windows 7 débit internet faible / Soucis d'affichage 1 month 2 weeks ago #4279

Pour le coup ca marche à peu près normalement pour la radio as tu regardé la vidéo ?
Pour le forum sfr j'ai regardé mais comme je suis sous numéricable on ne peu pas se connecter sur sfr.fr avec les identifiants numéricable

COM_KUNENA_LOGIN_PLEASE

Last edit: COM_KUNENA_BY Smith330.

Windows 7 débit internet faible / Soucis d'affichage 1 month 2 weeks ago #4280

Ok oui je pense soit y'a trop de monde ou un bridage de certains ports gros consommatrices de débits :unsure:
- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

COM_KUNENA_LOGIN_PLEASE

Windows 7 débit internet faible / Soucis d'affichage 1 month 2 days ago #4366

Bon le soucis d'affichage du player vidéo semble résolu après une reinstallation complète de chrome (suppression totale puis reinstallation)
Reste le débit descandant toujours plafonné à 80 mbps down alors qu'on trouve sur le net des speedtest proche du 1 Gb down dans des pays confiné aussi

COM_KUNENA_LOGIN_PLEASE

Last edit: COM_KUNENA_BY Smith330.

Windows 7 débit internet faible / Soucis d'affichage 1 month 1 day ago #4369

Cela dépend de la politique de certains fournisseurs :unsure:
- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

COM_KUNENA_LOGIN_PLEASE

  • COM_KUNENA_PAGE
  • 1
  • 2
  • 3
Time to create page: 0.264 seconds