Station-Drivers - Windows 7 débit internet faible / Soucis d'affichage - STATION-DRIVERS
Welcome, Guest
Username: Password: Remember me
  • COM_KUNENA_PAGE
  • 1
  • 2
  • 3

TOPIC:

Windows 7 débit internet faible / Soucis d'affichage 1 month 2 weeks ago #4270

Bonjour, pour le débit internet malgré un niveau 2 à mon fai depuis mars et 2 changement de box en mars et octobre le débit minimum que doit fournir le FAI est loin du minimum (cf les speed test joint aussi)
Pour info je suis connecté en cable ethernet 5e de 10m, par le passé le débit descandant était x3 ou plus et la box était branchée via multi prise.
Mais j'ai voulu tester directement ces jours ci directement sur prise directe mural sans changement.
Question quelque chose coté pc peut -il faire ralentir le débit descandant, le fait de marcher dessus de temps en temps abime le cable probablement

Pour l'autre soucis sur ce site normalement quand tout va bien on peut voir le gogo de la radio sur le player vidéo ou la vue dans le studio, hors au bout d'un certain temps cela bascule comme suit
Rendering Error in layout BBCode/Attachment: Layout 'BBCode/Attachment:image' Not Found. Please enable debug mode for more information.

En vidéo voici ce que cela donne mega.nz/file/cw0EzaDC#f8s25Fb3nCkAhaj_3v...-d7tCm_c-zG2vMYnxhwc
Il n'y a qu'a voire actuellement funradio.fr/direct puis sélectionner le player vidéo
Attachments:

COM_KUNENA_LOGIN_PLEASE

Last edit: COM_KUNENA_BY Smith330. Reason: Rajout de l'autre soucis

Windows 7 débit internet faible 1 month 2 weeks ago #4271

Salut smitch330
Le problème vient du confinement ou peut être autre chose car j'ai beaucoup de personne chez SFR qui ont eu leurs débits baisser depuis octobre voir plus longtemps.
Sur ton speedtest tu est en Wifi ?

Moi je suis chez Free avec la Pop et mon speedtest affiche Montant (Download) 2400 Descendant (Upload) 678 avec un ping de 4 mais en filaire avec un cable Cat7 ou 8.
- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

COM_KUNENA_LOGIN_PLEASE

Last edit: COM_KUNENA_BY admin.

Windows 7 débit internet faible 1 month 2 weeks ago #4272

Comme je l'ai précisé dans le 1er message (qui est édité pour un autre soucis) cable ethernet 5e de 10m il ya peu être 2 m de trop, je n'ai pas de carte wifi sur le pc

COM_KUNENA_LOGIN_PLEASE

Last edit: COM_KUNENA_BY Smith330.

Windows 7 débit internet faible / Soucis d'affichage 1 month 2 weeks ago #4273

Un rajout : pour le débit, graphique speed test depuis juillet
Attachments:

COM_KUNENA_LOGIN_PLEASE

Last edit: COM_KUNENA_BY Smith330.

Windows 7 débit internet faible 1 month 2 weeks ago #4274

Normalement tu est en cable TV (coaxial) pour le connexion internet (SFR utilise l'ancien réseau Numericable) j'ai 4 personnes qui ont les soucis de débit descendant avec un debit de 20Mbps (2Mo) en dent de scie et cela suffis par ralentir.
Le problème vient surement de SFR (bridage réseau) du au confinement (Covid).
- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

COM_KUNENA_LOGIN_PLEASE

Last edit: COM_KUNENA_BY admin.

Windows 7 débit internet faible / Soucis d'affichage 1 month 2 weeks ago #4275

Ils disent que c'est normal pas d'incident sur mon secteur mais sur une offre 400 mbps down et 20 mbps up c'est bien peu pour le down.
Sachant que je suis sur une zone 800 mbps down
Oui je suis bien en co axial
Problème si il avait un bridage covid il serait aparu après le début du confinement de mars dernier hors non cela a commencé avant la box n'était plus réactive


Et pour le soucis d'affichage ?

COM_KUNENA_LOGIN_PLEASE

Last edit: COM_KUNENA_BY Smith330.
  • COM_KUNENA_PAGE
  • 1
  • 2
  • 3
Time to create page: 0.148 seconds