mise a jours windows 10 1909 me pause des soucis (resolu) - Page 4 - STATION-DRIVERS

mise a jours windows 10 1909 me pause des soucis (resolu)

Plus d'informations
il y a 1 an 11 mois #2494 par admin
Pas normal si tu boot pas sans carte réseau intel tout en laissant la Realtek ?
Ton boot et bien en UEFI ?

- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 an 11 mois #2495 par santec92
salut

uefi , csm désactivé

config actuel
asus tuf gaming plus x570
amd ryzen 7 5800x
64Go Corsair
evga rtx 2060 gaming xc
sharkoon gaming pro dac s

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 an 11 mois #2496 par admin
La je sèche, je comprend pas que Windows démarre pas sans la carte Intel additionnelle

- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 an 11 mois #2497 par santec92
salut

mon WU ne me propose pas la KB4524570.... je reste en .418......

config actuel
asus tuf gaming plus x570
amd ryzen 7 5800x
64Go Corsair
evga rtx 2060 gaming xc
sharkoon gaming pro dac s

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 an 11 mois - il y a 1 an 11 mois #2498 par santec92
salut

test sous ubuntu 19.10 , les deux carte fonctionnel a 100% (les deux brancher au routeur) donc c'est bien Windows qui merde mais a quel niveaux ?? ,soit ces deux puces sont black listé (je ne serais pas le seul avec ce problème) , soit Windows n'arrive pas a communiqué avec eux (plus que probable)

asrock sav ma répondu "faite une installation propre" déjas fait avant , mais comme ça na pas bloqué l'installation grâce a la carte Intel mais avec les même petit triangle sur les carte réseaux j'ai pas poussé plus loin et fait la mise a jours comme un con

config actuel
asus tuf gaming plus x570
amd ryzen 7 5800x
64Go Corsair
evga rtx 2060 gaming xc
sharkoon gaming pro dac s
Dernière édition: il y a 1 an 11 mois par santec92.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 an 11 mois #2499 par admin
Cela confirme bien qu'il existe un bug surement Drivers ou Windows :unsure:

- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.084 secondes