Qnap QNA-T310G1S - Page 2 - STATION-DRIVERS

Qnap QNA-T310G1S

More
1 month 3 weeks ago - 1 month 3 weeks ago #5457 by admin
Replied by admin on topic Qnap QNA-T310G1S
Essai l'utilitaire AQDIAG du pack ci dessous sous CMD
Le lien et : AQN_FW_3.1.56(station-drivers.com)\AQN_FW_3.1.56\20180622_Diag_2.10\Windows\Diag_2.10_Windows_64-bit
Vérifie et essai tout les tests de Diagnostics pour voir ça cloche ou, l'utilitaire et très complet.
Marvell/Aquantia Firmware Version 3.1.056 (AQx-107/108) (station-drivers.com)

- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)
Last edit: 1 month 3 weeks ago by admin.

Please Log in or Create an account to join the conversation.

More
1 month 3 weeks ago #5458 by k750
Replied by k750 on topic Qnap QNA-T310G1S
Connexion Qnap activée quant je fait un ping 127.0.0.1 je n’ai aucune perte de paquets
Connexion Qnap désactivée quant je fait un ping 127.0.0.1 je perd 4 paquets
J'en déduit que le Qnap fonctionne cependant quelque chose l’empêche de se connecter
Est-ce une mauvaise IP, ou la modifier
Ou est-ce une mauvaise MAC adresse mais la je patauge

ASUS Z490 ROG Maximus XII Extreme, Intel Core i9-10900K
Corsair Vengeance LPX Series Low Profile (64 Go) DDR4 4000 MHz
MSI GeForce RTX 2070 Super Gaming X Trio
Samsung SSD 970 EVO Plus M.2 PCIe NVMe 1 To
Thermaltake A700 Aluminum Tempered Glass Edition

Please Log in or Create an account to join the conversation.

More
1 month 3 weeks ago #5459 by admin
Replied by admin on topic Qnap QNA-T310G1S
Essai le DIAG, il te permet de voir d'ou peut venir le problème.
Quand tu dit Qnap activé ?

- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

Please Log in or Create an account to join the conversation.

More
1 month 3 weeks ago #5460 by k750
Replied by k750 on topic Qnap QNA-T310G1S
Ok je test Diag et repasse

ASUS Z490 ROG Maximus XII Extreme, Intel Core i9-10900K
Corsair Vengeance LPX Series Low Profile (64 Go) DDR4 4000 MHz
MSI GeForce RTX 2070 Super Gaming X Trio
Samsung SSD 970 EVO Plus M.2 PCIe NVMe 1 To
Thermaltake A700 Aluminum Tempered Glass Edition

Please Log in or Create an account to join the conversation.

More
1 month 3 weeks ago #5461 by k750
Replied by k750 on topic Qnap QNA-T310G1S
Bon je n'arrive pas a grand chose, si ce n'est a rien
Quant je tape Diag.exe -k il me désactive même ma connexion 10G Ethernet
Voici le message :
C:\1>Diag.exe -k
PCI\VEN_1D6A&DEV_07B1&SUBSYS_87571043&REV_02\4&10ED824A&0&00E4: Disabled
1 device(s) disabled.
PCI\VEN_1D6A&DEV_07B1&SUBSYS_87571043&REV_02\4&10ED824A&0&00E4: Enabled
1 device(s) enabled.
Du coup j'ai plus de connexion 10G Ethernet

Autrement via le menu et la touche 6 il examine la carte Ethernet et non le Qnap

ASUS Z490 ROG Maximus XII Extreme, Intel Core i9-10900K
Corsair Vengeance LPX Series Low Profile (64 Go) DDR4 4000 MHz
MSI GeForce RTX 2070 Super Gaming X Trio
Samsung SSD 970 EVO Plus M.2 PCIe NVMe 1 To
Thermaltake A700 Aluminum Tempered Glass Edition

Please Log in or Create an account to join the conversation.

More
1 month 3 weeks ago #5464 by admin
Replied by admin on topic Qnap QNA-T310G1S
Ok dure dure,
a tu essayez de faire un recovery avec ce pack

- ASUS Z490 ROG MAXIMUS XII FORMULA -INTEL I7 10700K 16Go Corsair RVB,
- SAMSUNG SSD970, SSD960/860/850 - NVIDIA GEFORCE GTX960 -
- CREATIVE SB X-Fi TITANIUM - STEELSERIE APEX7 RVB - STEELSERIE RIVEL 600 RGB -
- TOUR GAMDIAS RGB - TAPIS CORSAIR RGB - Free Fibre 2.5Gbs (Cat 7&8)

Please Log in or Create an account to join the conversation.

Time to create page: 0.112 seconds